Pedido #100113353 não conecta

Novo Tópico   Responder ao tópico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Pedido #100113353 não conecta

Mensagem por Admin em Seg Out 09, 2017 1:02 pm

Edson Luiz escreveu:Azamerica f90 a muito tô usando em perfeitas condições

Olá amigo boa tarde

Peço que confira se seu DHCP está ligado e recebendo IP e DNS de sua internet.

Depois confira se os dados inseridos estão corretos (URL, PORTA, LOGIN, SENHA, DESKEY), verifique também suas conexões de cabos se estão bem encaixadas.

Depois de feito isso, desligue seu receptor na tomada por no mínimo 5 minutos e depois volte a ligá-lo

Caso não funcione, troca a URL e PORTA por outra que você tenha recebido em seu pedido.

E se mesmo assim não funcionar, mande-nos fotos da tela de configuração de servidor e da tela do DHCP também


_________________
compras e renovações sempre pelo site www.pipishop.com.br

Admin
Admin
Admin

Mensagens : 1132
Data de inscrição : 21/07/2014

http://topwordconect.forumeiros.com

Voltar ao Topo Ir em baixo

Re: Pedido #100113353 não conecta

Mensagem por Edson Luiz em Seg Out 09, 2017 12:35 pm

Azamerica f90 a muito tô usando em perfeitas condições

Edson Luiz

Mensagens : 8
Data de inscrição : 24/08/2015

Voltar ao Topo Ir em baixo

Re: Pedido #100113353 não conecta

Mensagem por Admin em Seg Out 09, 2017 12:12 pm

Edson Luiz escreveu:Bom dia a tempos venho relatando q meu aparelho não conecta...vcs deixaram o aparelho funcionando por poucos dias e agora novamente não conecta ....por favor já fazem 2 meses q comprei e nunca funcionou direito....a duas semanas está não conectado....sinceramente já trabalho com vcs a uns 3 anos e esses últimos CSS estão decepcionante...por favor...pedido #100113353 user 953547  url myhost.hopto.me  porta 31  já troquei porta url e nada....solução por favor.amigo nenhuma resposta?..

Olá amigo boa tarde.

Por favor informe a marca e modelo de seu receptor.

_________________
compras e renovações sempre pelo site www.pipishop.com.br

Admin
Admin
Admin

Mensagens : 1132
Data de inscrição : 21/07/2014

http://topwordconect.forumeiros.com

Voltar ao Topo Ir em baixo

Pedido #100113353 não conecta

Mensagem por Edson Luiz em Seg Out 09, 2017 8:03 am

Bom dia a tempos venho relatando q meu aparelho não conecta...vcs deixaram o aparelho funcionando por poucos dias e agora novamente não conecta ....por favor já fazem 2 meses q comprei e nunca funcionou direito....a duas semanas está não conectado....sinceramente já trabalho com vcs a uns 3 anos e esses últimos CSS estão decepcionante...por favor...pedido #100113353 user 953547 url myhost.hopto.me porta 31 já troquei porta url e nada....solução por favor.amigo nenhuma resposta?..

Edson Luiz

Mensagens : 8
Data de inscrição : 24/08/2015

Voltar ao Topo Ir em baixo

Re: Pedido #100113353 não conecta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você pode responder aos tópicos neste fórum